Help! Stuck in fullscreen mode (nevermind, i fixed it!)

I was trying to see if there was a way to do the mirroring effect happen for the sprite instead of view, i was curious and clicked the fullscreen thing by accident, and now I can’t travel through my other project tabs or anything! It said how to exit fullscreen for a sec, but I ignored it, and I gotta now how to exit it! :frowning:

1 Like

F should toggle it.

doesnt work, i think youre talking about the one that puts it in fullscreen with the color windows and file options and stuff, mine is just the canvas and frames :-/

(picture incase you dont understand my explanation)

Hi there @abstractWaffle, try pressing Ctrl+F a couple of times.

1 Like