Is there a setting to open the color window in HSV instead of RBG mode when pressing F4?

When I press F4 to open the menu below, it’s always set to RGB and I have to switch to HSV every time. Is there a setting to change this behaviour? It’s a bit cumbersome…
image

Hi there @nubels! At the moment the best you can do in this case is to Ctrl+click the RGB and HSV buttons to keep both sections open:

image

1 Like

Alright, thank you very much!

1 Like